<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		
	<link rel="pingback" href="https://niyitabiti.net/xmlrpc.php">
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Coca-Cola Foundation Champions Marine Plastic Collection Through The RESWAYE Project - Gistmaster</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://niyitabiti.net/2020/07/the-coca-cola-foundation-champions-marine-plastic-collection-through-the-reswaye-project/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Coca-Cola Foundation Champions Marine Plastic Collection Through The RESWAYE Project - Gistmaster" />
	<meta property="og:description" content="The COVID-19 pandemic has hit the shores of almost every country in the world. While the immediate impact of the virus has been felt in major cities, the economic impact of the pandemic spreads quickly to rural areas. In Nigeria, there has been significant economic impact for many, especially those living in the rural communities. [&hellip;]" />
	<meta property="og:url" content="https://niyitabiti.net/2020/07/the-coca-cola-foundation-champions-marine-plastic-collection-through-the-reswaye-project/" />
	<meta property="og:site_name" content="Gistmaster" />
	<meta property="article:publisher" content="https://facebook.com/Gistmasterpage" />
	<meta property="article:published_time" content="2020-07-14T10:53:26+00:00" />
	<meta property="og:image" content="https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0251-1024x683.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@niyitabiti" />
	<meta name="twitter:site" content="@niyitabiti" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gistmaster &raquo; Feed" href="https://niyitabiti.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gistmaster &raquo; Comments Feed" href="https://niyitabiti.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gistmaster &raquo; The Coca-Cola Foundation Champions Marine Plastic Collection Through The RESWAYE Project Comments Feed" href="https://niyitabiti.net/2020/07/the-coca-cola-foundation-champions-marine-plastic-collection-through-the-reswaye-project/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/niyitabiti.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://niyitabiti.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='gabfire-widget-css-css'  href='https://niyitabiti.net/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='core-front-css'  href='https://niyitabiti.net/wp-content/plugins/theme-core/assets/css/na-core-front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='https://niyitabiti.net/wp-content/themes/advanced-newspaper/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A700%7COpen+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='utw-ui-css'  href='https://niyitabiti.net/wp-content/plugins/ultimate-tabbed-widgets/theme/jquery-ui.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://niyitabiti.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://niyitabiti.net/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='https://niyitabiti.net/wp-content/themes/advanced-newspaper/framework/functions/css/shortcodes.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://niyitabiti.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://niyitabiti.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://niyitabiti.net/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://niyitabiti.net/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://niyitabiti.net/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://niyitabiti.net/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://niyitabiti.net/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://niyitabiti.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://niyitabiti.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://niyitabiti.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p7CqAb-siE' />
<link rel="alternate" type="application/json+oembed" href="https://niyitabiti.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fniyitabiti.net%2F2020%2F07%2Fthe-coca-cola-foundation-champions-marine-plastic-collection-through-the-reswaye-project%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://niyitabiti.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fniyitabiti.net%2F2020%2F07%2Fthe-coca-cola-foundation-champions-marine-plastic-collection-through-the-reswaye-project%2F&#038;format=xml" />
    <meta property="fb:app_id" content="" />
    <meta property="fb:app_id" content="" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://niyitabiti.net/wp-content/themes/advanced-newspaper/framework/admin/images/favicon.ico" />			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
					$('.modal').on('shown.bs.modal', function() {
					  $(this).find('[autofocus]').focus();
					});					
				});
			})(jQuery);
			</script>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://niyitabiti.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Schema & Structured Data For WP v1.9.44 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<style id="tt-easy-google-font-styles" type="text/css">p { font-size: 17px; line-height: 1.4; }
h1 { font-family: 'Georgia'; font-style: normal; font-weight: 400; }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
cosmic { }
</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css" media="screen">body {font-size: 16px;font-family: verdana;font-weight: normal;color: #121c02;background-image: none;}article p,.entry p {font-size: 16px;font-family: verdana;font-weight: normal;color: #121c02;}.entry-title,.entry-title.large-posttitle, .widgettitle{font-family: georgia, serif !important }a,
		.catname,
		.catname span ,
		.catname a:hover,
		.widget a:hover,
		nav .mastheadnav li a:hover,
		.masthead_date,
		#header .slogan a,
		#header .themequote .quotecaption,
		#header .themequote .quotecaption a,
		#header .themequote .quotecaption a:hover,
		.footercats li a:hover{color: #cd1713 }

		nav .mastheadnav li ul li a:hover,
		nav .mastheadnav li ul li a:hover,nav .mastheadnav li li.has-child-menu > a:hover,
		#noslider-left .catname,
		#noslider-left .widgettitle,
		#secondary-left .catname,
		#secondary-left .widgettitle,
		.archive-pagination .page-numbers:hover {background-color: #cd1713 }

		nav .mastheadnav > li:first-child,
		#featured-nav li.cycle-pager-active img,
		#featured-nav li:hover img {border-color: #cd1713 }
		
		.entry-title a {color: #cd1713 } .entry-title a:hover {color: #cd1713 }</style>
</head>

<body class="post-template-default single single-post postid-108788 single-format-standard body-default wpb-js-composer js-comp-ver-5.5.2 vc_responsive"  >


<div class="container">

	<header   role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation"   role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
											<li class="masthead_date">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var year=mydate.getYear()
								if (year < 1000)
								year+=1900
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var dayarray=new Array("Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday")
								var montharray=new Array("January","February","March","April","May","June","July","August","September","October","November","December")
								document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
								// -->
							</script>
						</li>
						<li></li>
										 
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
					<li class="pull-right"></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Search in Site</h4>
		</div>
		<div class="modal-body">
			<form action="https://niyitabiti.net/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter" autofocus>
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
											
						<div class="logo logo-banner pull-left" style="float:left;margin:0;padding:10px 0px 10px 0px;">	
															<h1>
									<a href="https://niyitabiti.net/" title="Latest news, Gistmaster Nigeria,Entertainment,Politics">
										<img src="https://niyitabiti.net/wp-content/uploads/2017/05/net.png" alt="Gistmaster" title="Gistmaster"/>
									</a>
								</h1>
													</div><!-- logo -->
						
						<div class="header-ad pull-right logo-banner">
							<aside id="gabfire_simplead_widget-6" class="widget gabfire_simplead_widget"><div class="widgetinner"><a href="https://smeconnect.firstbanknigeria.com/"><img src="https://niyitabiti.net/wp-content/uploads/2020/07/GET-CASH-_970px-X-250px-scaled.jpg" alt="" /></a><div class='clear'></div></div></aside>
						</div>
						
						<div class="clearfix"></div>
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation"   role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="https://niyitabiti.net/">HOME</a></li>
						<li id="menu-item-9350" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9350"><a href="https://niyitabiti.net/category/news-nigeria/">News</a></li>
<li id="menu-item-9351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9351"><a href="https://niyitabiti.net/category/entertainment/">Entertainment</a></li>
<li id="menu-item-9352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9352"><a href="https://niyitabiti.net/category/business/">Business</a></li>
<li id="menu-item-9353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9353"><a href="https://niyitabiti.net/category/people/">PEOPLE</a></li>
<li id="menu-item-9354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9354"><a href="https://niyitabiti.net/category/fashion-news/">FASHION NEWS</a></li>
<li id="menu-item-9355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9355"><a href="https://niyitabiti.net/category/travel/">Travel</a></li>
<li id="menu-item-9356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9356"><a href="https://niyitabiti.net/category/politics/">Politics</a></li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation"   role="navigation">
					<ul class="subnav responsive_menu">
													<li class="page_item page-item-118"><a href="https://niyitabiti.net/about-2/">About</a></li>
<li class="page_item page-item-12757"><a href="https://niyitabiti.net/tea/">Contact us</a></li>
<li class="page_item page-item-12759"><a href="https://niyitabiti.net/about-us_30/">About us</a></li>
<li class="page_item page-item-30795"><a href="https://niyitabiti.net/latest/">LATEST</a></li>
<li class="page_item page-item-48517"><a href="https://niyitabiti.net/cover/">COVER</a></li>
							
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage"  >

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								The Coca-Cola Foundation Champions Marine Plastic Collection Through The RESWAYE Project							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard"   ><a href="https://niyitabiti.net/author/admin/" rel="author" class="fn" >gistmaster</a></span> on <time class="published updated"  datetime="July 14, 2020T10:53 am">July 14, 2020</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://niyitabiti.net/2020/07/the-coca-cola-foundation-champions-marine-plastic-collection-through-the-reswaye-project/#respond">No Comment</a></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article   class="entry post-108788 post type-post status-publish format-standard hentry category-latest category-news-nigeria category-society tag-coca-cola-foundation tag-coca-cola-nigeria last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="http://www.facebook.com/sharer.php?u=https://niyitabiti.net/2020/07/the-coca-cola-foundation-champions-marine-plastic-collection-through-the-reswaye-project/&t=The Coca-Cola Foundation Champions Marine Plastic Collection Through The RESWAYE Project" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=The Coca-Cola Foundation Champions Marine Plastic Collection Through The RESWAYE Project => https://niyitabiti.net/2020/07/the-coca-cola-foundation-champions-marine-plastic-collection-through-the-reswaye-project/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=https://niyitabiti.net/2020/07/the-coca-cola-foundation-champions-marine-plastic-collection-through-the-reswaye-project/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://niyitabiti.net/2020/07/the-coca-cola-foundation-champions-marine-plastic-collection-through-the-reswaye-project/&title=The Coca-Cola Foundation Champions Marine Plastic Collection Through The RESWAYE Project&summary=&source=Gistmaster" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="mailto:?mailto:?subject=Gistmaster%20%3A%20&amp;body=I%20recommend%20this%20page%3A%20.%0AYou%20can%20read%20it%20on%3A%20https%3A%2F%2Fniyitabiti.net%2F2020%2F07%2Fthe-coca-cola-foundation-champions-marine-plastic-collection-through-the-reswaye-project%2F" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			<div class="entry-content" itemprop="text"><p>The COVID-19 pandemic has hit the shores of almost every country in the world. While the immediate impact of the virus has been felt in major cities, the economic impact of the pandemic spreads quickly to rural areas. In Nigeria, there has been significant economic impact for many, especially those living in the rural communities.</p>
<p>A ripple effect of the Coronavirus disease is the drastic increase in the use of plastic, the main component in hand sanitizer bottles, takeout containers and other products central to our new way of life, following the lockdown restrictions. This has further exposed the lapses in waste management and recycling.</p>
<p>As a result of the New World Project of The Coca-Cola Foundation titled RESWAYE (Recycling Scheme for Women and Youth Empowerment), much-needed comfort has been brought to these vulnerable communities through a Plastic buy-back scheme across 16 coastal communities in Ibeju Lekki. With considerable joy, these low-income communities exchanged their plastic for cash during a recent outreach led by Doyinsola Ogunye, founder of Mental and Environmental Development Initiative for Children (MEDIC).</p>
<p>MEDIC, the implementing partner of the RESWAYE project, is an NGO focused on building a sustainable environment and oceans through improved education and job creation for more resilient communities. They stand for growth and are passionate about their work with communities, especially in areas around plastic pollution, recycling and empowering women &amp; youths along the Atlantic coast in Lagos, Nigeria. This has brought hope to the women and youths in these communities who earn decent wages from these recovered plastic bottles to better support their families in these challenging times.</p>
<p>Every year, eight million metric tons of plastic finds its way into the ocean, this is equivalent to a truckload of plastic being dumped into the ocean every minute. This waste poses a clear and present danger to marine life, as well as coastal communities that are forced to deal with plastic bottles washing up on their shores. The RESWAYE initiative buys back recyclable materials from women and youths to encourage a cleaner, more sustainable environment. Amongst the 16 participating communities in Ibeju-Lekki, a total of over 72,000 kilograms of recyclable plastic waste materials have been recovered across Eti-Osa and Ibeju-Lekki communities in Lagos state.</p>
<p>&nbsp;</p>
<p>Remarking on the initiative, Sebidat Sam, the Women Leader for the Okun Ise, Ibeju-Lekki community said <i>“Na good thing, with this we clean the environment and also collect money to take care of our family”. </i></p>
<p>Speaking on behalf of The Coca-Cola Foundation, Public Affairs, Communications &amp; Sustainability Manager, Coca-Cola Nigeria Limited, Nwamaka Onyemelukwe said, <i>“By partnering with NGOs such as RESWAYE, Coca-Cola aims to develop an effective recycling system that meets the unique needs of local communities, making recycling more accessible for everyone while also encouraging the economic empowerment of women and youths”.</i></p>
<p>&nbsp;</p>
<p>The giveback program also featured an education drive, a medical outreach and a financial empowerment program. With children and youths out of school due to closures mandated by the government in a bid to curb the spread of COVID-19, the education drive provided out-of-school children with books and stationery to facilitate the continuity of education for all through remote learning.</p>
<p>The medical outreach in partnership with the Fola David Foundation provided residents of the communities with face masks and mosquito nets. The program also created awareness on the importance of good hand hygiene through practical demonstration of best handwashing practices to prevent the spread of the COVID-19 virus.</p>
<p>Basic financial literacy and account opening exercises were also conducted during the give back program. Karim Aishat, a beneficiary of the program recalled her initial fear of the coronavirus and how the education she had just received will help her keep her family and community safe.</p>
<p>Speaking on working with the coastal communities, Doyinsola Ogunye, Founder of MEDIC said, <i>“Seeing our network of women and youth recyclers protect the shorelines and coastlines of Lagos state as they gather plastic waste has been deeply fulfilling. Economically empowering the women and youths during these turbulent times as they continue to preserve the environment is paramount”.</i></p>
<p>Coca‑Cola’s “World Without Waste” vision fosters collaboration with multiple stakeholders, including partners, government and civil societies like MEDIC, and promotes continued leadership in packaging waste reduction by helping to collect the same amount of packaging the company sells for reuse by end of 2030. This vision also supports communities by helping them identify and better understand their existing recycling and collection challenges while engendering a recycling culture amongst residents.</p>
<p><a href="https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0251-scaled.jpg"><img class="alignleft wp-image-108789" src="https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0251-1024x683.jpg" alt="" width="700" height="467" srcset="https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0251-1024x683.jpg 1024w, https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0251-300x200.jpg 300w, https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0251-768x512.jpg 768w, https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0251-1536x1024.jpg 1536w, https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0251-2048x1365.jpg 2048w, https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0251-570x380.jpg 570w, https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0251-701x467.jpg 701w, https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0251-1067x711.jpg 1067w, https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0251-272x182.jpg 272w" sizes="(max-width: 700px) 100vw, 700px" /></a> <a href="https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0279-scaled.jpg"><img class="alignleft wp-image-108790" src="https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0279-1024x683.jpg" alt="" width="700" height="467" srcset="https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0279-1024x683.jpg 1024w, https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0279-300x200.jpg 300w, https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0279-768x512.jpg 768w, https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0279-1536x1024.jpg 1536w, https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0279-2048x1365.jpg 2048w, https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0279-570x380.jpg 570w, https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0279-701x467.jpg 701w, https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0279-1067x711.jpg 1067w, https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0279-272x182.jpg 272w" sizes="(max-width: 700px) 100vw, 700px" /></a> <a href="https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0289-scaled.jpg"><img class="alignleft wp-image-108791" src="https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0289-1024x683.jpg" alt="coca cola" width="700" height="467" srcset="https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0289-1024x683.jpg 1024w, https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0289-300x200.jpg 300w, https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0289-768x512.jpg 768w, https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0289-1536x1024.jpg 1536w, https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0289-2048x1365.jpg 2048w, https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0289-570x380.jpg 570w, https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0289-701x467.jpg 701w, https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0289-1067x711.jpg 1067w, https://niyitabiti.net/wp-content/uploads/2020/07/DSC_0289-272x182.jpg 272w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="https://niyitabiti.net/tag/coca-cola-foundation/" rel="tag">Coca Cola Foundation</a>, <a href="https://niyitabiti.net/tag/coca-cola-nigeria/" rel="tag">Coca Cola Nigeria</a></p>
<div class="single_postmeta">
<p><img alt='' src='https://secure.gravatar.com/avatar/00f0564fef75a952edf26c0631ea90af?s=35&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/00f0564fef75a952edf26c0631ea90af?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /></p>
<p><strong class="entry-title">The Coca-Cola Foundation Champions Marine Plastic Collection Through The RESWAYE Project</strong> added by <a href="https://niyitabiti.net/author/admin/" rel="author" class="author vcard"><span class="fn">gistmaster</span></a> on <time class="published updated"  datetime="2020-07-14T10:53">July 14, 2020</time><br /><a class="block" href="https://niyitabiti.net/author/admin/">View all posts by gistmaster &rarr;</a></p>
</div>
<div class="sharedaddy sd-sharing-enabled">
<div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing">
<h3 class="sd-title">Share this:</h3>
<div class="sd-content">
<ul>
<li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-108788" class="share-facebook sd-button share-icon" href="https://niyitabiti.net/2020/07/the-coca-cola-foundation-champions-marine-plastic-collection-through-the-reswaye-project/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li>
<li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://niyitabiti.net/2020/07/the-coca-cola-foundation-champions-marine-plastic-collection-through-the-reswaye-project/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li>
<li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-108788" class="share-twitter sd-button share-icon" href="https://niyitabiti.net/2020/07/the-coca-cola-foundation-champions-marine-plastic-collection-through-the-reswaye-project/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li>
<li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-108788" class="share-pinterest sd-button share-icon" href="https://niyitabiti.net/2020/07/the-coca-cola-foundation-champions-marine-plastic-collection-through-the-reswaye-project/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li>
<li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-108788" class="share-linkedin sd-button share-icon" href="https://niyitabiti.net/2020/07/the-coca-cola-foundation-champions-marine-plastic-collection-through-the-reswaye-project/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li>
<li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://niyitabiti.net/2020/07/the-coca-cola-foundation-champions-marine-plastic-collection-through-the-reswaye-project/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li>
<li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://niyitabiti.net/2020/07/the-coca-cola-foundation-champions-marine-plastic-collection-through-the-reswaye-project/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li>
<li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://niyitabiti.net/2020/07/the-coca-cola-foundation-champions-marine-plastic-collection-through-the-reswaye-project/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li>
<li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-108788" class="share-skype sd-button share-icon" href="https://niyitabiti.net/2020/07/the-coca-cola-foundation-champions-marine-plastic-collection-through-the-reswaye-project/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li>
<li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://niyitabiti.net/2020/07/the-coca-cola-foundation-champions-marine-plastic-collection-through-the-reswaye-project/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li>
<li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://niyitabiti.net/2020/07/the-coca-cola-foundation-champions-marine-plastic-collection-through-the-reswaye-project/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li>
<li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://niyitabiti.net/2020/07/the-coca-cola-foundation-champions-marine-plastic-collection-through-the-reswaye-project/#print" target="_blank" title="Click to print"><span>Print</span></a></li>
<li class="share-end"></li>
</ul>
</div>
</div>
</div>
</div>					<meta content="2020-07-14T10:53" >
				</article>
				
			
			<aside id="gabfire_simplead_widget-4" class="widget gabfire_simplead_widget"><div class="widgetinner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- newlinknet -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8430504567196944"
     data-ad-slot="4366585843"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div></div></aside>
<aside id="gabfire_relatedposts-2" class="widget gabfire_relatedposts"><div class="widgetinner"><h3 class="widgettitle">Related Posts</h3>
							<div class="gab_relateditem" style="width:16%;">
								<a href="https://niyitabiti.net/2019/07/nafdac-orders-recall-of-eva-water-over-harmful-particles-and-change-in-colour/" rel="bookmark" class="related_postthumb" title="NAFDAC Orders recall of Eva Water over harmful particles and change in colour">
									<img width="150" height="150" src="https://niyitabiti.net/wp-content/uploads/2019/07/images-17-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://niyitabiti.net/wp-content/uploads/2019/07/images-17-150x150.jpeg 150w, https://niyitabiti.net/wp-content/uploads/2019/07/images-17-300x300.jpeg 300w, https://niyitabiti.net/wp-content/uploads/2019/07/images-17-308x308.jpeg 308w, https://niyitabiti.net/wp-content/uploads/2019/07/images-17-200x200.jpeg 200w, https://niyitabiti.net/wp-content/uploads/2019/07/images-17.jpeg 500w" sizes="(max-width: 150px) 100vw, 150px" />								</a>
								<a href="https://niyitabiti.net/2019/07/nafdac-orders-recall-of-eva-water-over-harmful-particles-and-change-in-colour/" rel="bookmark" class="related_posttitle" title="NAFDAC Orders recall of Eva Water over harmful particles and change in colour">
									NAFDAC Orders recall of Eva Water over harmful particles and change in colour								</a>
							 </div>
													<div class="gab_relateditem" style="width:16%;">
								<a href="https://niyitabiti.net/2020/01/nigerian-bottling-company-appoints-matthieu-seguin-as-managing-director/" rel="bookmark" class="related_postthumb" title="Nigerian Bottling Company Appoints Matthieu Seguin as Managing Director">
																	</a>
								<a href="https://niyitabiti.net/2020/01/nigerian-bottling-company-appoints-matthieu-seguin-as-managing-director/" rel="bookmark" class="related_posttitle" title="Nigerian Bottling Company Appoints Matthieu Seguin as Managing Director">
									Nigerian Bottling Company Appoints Matthieu Seguin as Managing Director								</a>
							 </div>
													<div class="gab_relateditem" style="width:16%;">
								<a href="https://niyitabiti.net/2020/02/coca-cola-breathes-new-life-into-maternity-hospitals-in-alimosho/" rel="bookmark" class="related_postthumb" title="Coca-Cola Breathes New Life into Maternity Hospitals in Alimosho">
																	</a>
								<a href="https://niyitabiti.net/2020/02/coca-cola-breathes-new-life-into-maternity-hospitals-in-alimosho/" rel="bookmark" class="related_posttitle" title="Coca-Cola Breathes New Life into Maternity Hospitals in Alimosho">
									Coca-Cola Breathes New Life into Maternity Hospitals in Alimosho								</a>
							 </div>
						<div class="clear clearfix"></div><div class='clear'></div></div></aside>

<div id="comments" class="gabfire-comments">
	
	
	
	
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/the-coca-cola-foundation-champions-marine-plastic-collection-through-the-reswaye-project/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://niyitabiti.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Add your comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-user"></i></span><input class="form-control" id="author" name="author" type="text" placeholder="Name" value="" /></div></div>
<div class="form-field-wrapper mid-input-item"><div class="input-group"><span class="input-group-addon"><i class="fa fa-envelope"></i></span><input class="form-control" id="email" name="email" type="text" placeholder="Email" value=""  /></div></div>
<div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-home"></i></span><input class="form-control" placeholder="Website" id="url" name="url" type="text" value="" size="30" /></div></div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='108788' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="85ff8a7216" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="115"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
	
</div><!-- #comments -->				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary"  >
			<aside id="gabfire_simplead_widget-7" class="widget gabfire_simplead_widget"><div class="widgetinner"><a href="http://on.fcmb.com/Electronic_Channel_22"><img src="https://niyitabiti.net/wp-content/uploads/2020/04/IMG-20200407-WA0034-2.jpg" alt="" /></a><div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-3" class="widget gabfire_simplead_widget"><div class="widgetinner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- insidepostnetad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8430504567196944"
     data-ad-slot="3727131684"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-5" class="widget gabfire_simplead_widget"><div class="widgetinner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sided2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8430504567196944"
     data-ad-slot="2039805406"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='clear'></div></div></aside>
		</div>
	</div>	
</div>	</div>	
	
	<footer role="contentinfo"  >

		<div class="row footercats">
			<div class="col-md-12">
				<ul   role="navigation">
					<div class="menu"><ul>
<li class="page_item page-item-118"><a href="https://niyitabiti.net/about-2/">About</a></li>
<li class="page_item page-item-12759"><a href="https://niyitabiti.net/about-us_30/">About us</a></li>
<li class="page_item page-item-12757"><a href="https://niyitabiti.net/tea/">Contact us</a></li>
<li class="page_item page-item-48517"><a href="https://niyitabiti.net/cover/">COVER</a></li>
<li class="page_item page-item-30795"><a href="https://niyitabiti.net/latest/">LATEST</a></li>
</ul></div>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
							</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					&copy; 2020, <a href="#top" title="Gistmaster" rel="home"><strong>&uarr;</strong> Gistmaster</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					<a rel="nofollow" href="https://niyitabiti.net/wp-login.php">Log in</a> - 			
										<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Powered by WordPress</a> - 
					<a href="http://www.gabfirethemes.com/" title="WordPress Newspaper Themes">Gabfire Themes</a> 
						<div style="display:none">
	<div class="grofile-hash-map-00f0564fef75a952edf26c0631ea90af">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/niyitabiti.net\/2020\/07\/the-coca-cola-foundation-champions-marine-plastic-collection-through-the-reswaye-project\/":108788};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/07/the-coca-cola-foundation-champions-marine-plastic-collection-through-the-reswaye-project/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://niyitabiti.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://niyitabiti.net/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://niyitabiti.net/wp-content/plugins/theme-core/assets/js/imagesloaded.pkgd.min.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://niyitabiti.net/wp-content/plugins/theme-core/assets/js/jquery.infinitescroll.min.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var NaScript = {"home_url":"https:\/\/niyitabiti.net\/","ajax_url":"https:\/\/niyitabiti.net\/wp-admin\/admin-ajax.php?_wpnonce=5a55d1cccd","admin_theme_url":"https:\/\/niyitabiti.net\/wp-admin\/themes.php?_wpnonce=5a55d1cccd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://niyitabiti.net/wp-content/plugins/theme-core/assets/js/dev/na-core-front.js?ver=1.0'></script>
<script type='text/javascript' src='https://niyitabiti.net/wp-content/plugins/theme-core/assets/js/dev/na-core-admin.js?ver=1.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202029'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://niyitabiti.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=8.7'></script>
<script type='text/javascript' src='https://niyitabiti.net/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"homesidebar","margin_top":10,"margin_bottom":5,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1000,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-4"]},{"sidebar":"nosliderhome-topmid2","margin_top":10,"margin_bottom":5,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1000,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-6"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://niyitabiti.net/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://niyitabiti.net/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://niyitabiti.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://niyitabiti.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.7'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7',blog:'112593003',post:'108788',tz:'0',srv:'niyitabiti.net'} ]);
	_stq.push([ 'clickTrackerInit', '112593003', '108788' ]);
</script>
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html>